Quais aparelhos são compatíveis com o WeSpeke Chat?

WeSpeke Chat é compatível com todos os aparelhos com iOS e Android atuais. É necessário, no mínimo, iOS 8.0 ou Android 4.1.
Tem mais dúvidas? Envie uma solicitação

Comentários

Ainda mais idiomas na WeSpeke

Powered by Zendesk